Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst

EMNE: Erfaring m 159 TBi søges

Erfaring m 159 TBi søges 03.01.2017 19:07 #24742

Hej

Har gået og kigget/skrevet lidt på 159 i diesel men har ligesom indset at mit kørsels behov nok ikke rækker til at køre diesel længere. Jeg har endnu ikke fået problemer med partikelfilteret på min bimmer (E60) men er så udmærket klar over diesel og 13 km til job ikke er en god cocktail.Men så faldt jeg lige over en 1,75 TBi og de er da til at få for menneske penge:)
Så søger lidt langtidserfaring med sådan en dame! både på driftøkonomi og på fejlstatestik

Sv: Erfaring m 159 TBi søges 03.01.2017 19:43 #24743

Hej Per.

Jeg syntes at driftsøkonomien er OK. Jeg ligger som regel mellem 10,5 og 12,5 km/L med rigtig mange korte ture. På længere ture på lande vej går den nemt 14 til 15 km/L.

Jeg fik skiftet klimakompressor på garantien. Den virkede men lød som en vinkelsliber. Ligeledes fik jeg skiftet et utæt smøreolierør til turboen på garantien.så fik jeg lidt problemer med fejl på lambdasonden som også blev udskiftet. Det viste sig dog at det var ledningsnettet der skulle modificeres for at afhjælpe dette problem.

Siden da har jeg kørt mere end 70.000 km uden nogen former for problemer.
MVH Bo
Alfasud 1.3 SC
Alfa 159 TBI
Tidligere biler:
Alfa 156 2.0 TS, Alfa 164 3.0 QV, Alfa 164 3.0 S (USA), Alfa 164 2.0 TS, Alfa 155 2.0 16v, Alfa 145 1.6 Boxer, Alfa 33 1.7ie, Alfasud 1.7QV, Alfasud 1.5 TI, Alfasud 1.2, Alfasud 1.3

Sv: Erfaring m 159 TBi søges 03.01.2017 20:51 #24744

jeg havde min fra ny til den var 5 år/ca. 150.000 km.
Kørte ved alm. (frisk ) kørsel 12,5.
Jeg lavede to km/l-teste:
- Max. km/l. Resultat: 16 km/l (men det kan helt sikkert gøres bedre - jeg blev bare SÅ utålmodig)
- Max. sjov (på jyllandsringen med FDM). Resultat: 4,5 km/l
En klimakompressor stod af, men skiftet på garantien
Olieafløbsrøret fra turboen sprang efter ca. 3 år.

Ellers intet på de 5 år og ca. 150.000 km....andet end top glæde både til mig og dem jeg mødte på min vej. Jeg kan kun anbefale den model
Venlige hilsner
Ole
Nuværende vogn: Svensk og Engelsk/Tysk
Tidligere italienere: 156 JTS SW 2,0, Lusso, årg. 2003, Alfa 159 Tbi Berlina, Alfa 156 JTS Berlina, 2,0, Fiat Punto Evo.
Sidste redigering: 04.01.2017 13:04 af Ole Steen Rasmussen.

Sv: Erfaring m 159 TBi søges 04.01.2017 13:06 #24748

Hej Per - en lille korrektion til mit forrige svar: det var 150.000 km, ikke 100.000....men det gør det jo kun bedre
Venlige hilsner
Ole
Nuværende vogn: Svensk og Engelsk/Tysk
Tidligere italienere: 156 JTS SW 2,0, Lusso, årg. 2003, Alfa 159 Tbi Berlina, Alfa 156 JTS Berlina, 2,0, Fiat Punto Evo.

Sv: Erfaring m 159 TBi søges 04.01.2017 22:19 #24753

Kørte 50.000 i en TBI TI, som jeg skiftede til min nuværende 2.0 JTDm pga kørselsbehov og brændstoføkonomi.

Vandpumpen satte sig ved 23.000 km, og blev skiftet på garantien. Jeg er ikke den eneste, der har haft denne fejl.

Tror det er samme type gearkasse på TBI og 2.0 JTDm.

Selvom jeg rent principielt mener at en Alfa skal have benzinmotor, synes jeg at dieselen passer godt til den tunge bil.
Troels

159 TBI TI SW, Sprint QV, Sud 16V Trofeo, 1300 GTJ (racerprojekt)

Sv: Erfaring m 159 TBi søges 04.01.2017 23:22 #24754

Har fundet ud af at det er samme elendige gearkasse! - M32
Smart at bruge en boks til max 320Nm til en motor m 320 NM
Tid til at oprette siden: 0.14 sekunder

Banner

© 2008-2017 Alfa Romeo Klub Danmark