Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst

EMNE: Erfaring m 159 TBi søges

Sv: Erfaring m 159 TBi søges 05.01.2017 10:43 #24755

Jeg kan desværre ikke bidrage med en langtidsvurdering af bilen, idet jeg købte min i august måned 2016 (en TI som havde kørt 118.000 km). Den kom ind som afløser for en tilsvarende 1,9 diesel.

Jeg er glad hver gang jeg kører i den og syntes det fortsat er en af de smukkeste biler på vejene.

Snart sagt alle kritiserer 159 for at være for tung, men med TBI syntes jeg faktisk at forholdet mellem acceleration og flyderkomfort ligger som jeg gerne vil have det. Det er ikke en sprinter, men styretøjjet er dejligt præcist og den sænkede undervogn i TI gør køreoplevelsen mere positiv for mig end min tidligere diesel.

Jeg har oplevet et par ting med bilen, som min forhandler har sagt at han nok skal fikse, når vi har fået sporet os ind på hvad der er problemet.

Det ene er en vibration når bilen ruller med motorbremse (altså når koblingen er til, men du ikke giver gas). I starten troede jeg at det var et dækproblem, men det fortsatte efter der kom vinterdæk på bilen? Vibrationen opstår pludseligt og forsvinder ofte igen af sig selv - eller når jeg giver gas eller træder på bremsen. Min mekaniker vil gerne lade fejlen udvikle sig lidt mere så han lettere kan spore sig ind på hvad det er, som skaber vibrationen.

Den anden fejl er en generator-agtig lyd, som kan høre ved lave omdrejninger (ca. 1500-2200). Den forsvinder når jeg kobler ud?!? Kan det mon være en klimakompressor?

Der er de to eneste fejl (udover et par trælse hæl/tå sommerdæk) jeg har oplevet på min tbi, som nu har rundet de 123.000 km og ellers kører som en drøm.

Forbruget ligger ret stabilt på omkring 11 km/l, men jeg kan også godt lide at mærke momentet

Håber det kan bruges

Mvh

Nikolai

P.S. hvis der er nogen som ud fra min beskrivelse af fejlene kan give et bud på hvad vi skal fejlsøge på, så må I gerne give mig et hint

Sv: Erfaring m 159 TBi søges 05.01.2017 17:43 #24756

Det er desværre den samme gearkasse der er på TBI og Diesl biler
Jeg har skiftet lejer i både TBi og I dieslerne og det er de samme lejer der bliver slidt.
Det går meget hurtigt den gale vej hvis lejerne er begyndt at hyle,alle lejespånerne bliver blandet med olien ,og det bliver den ikke bedre af.

Det sker også i mito og giulietta .
Om gearkassen nogensinde bliver bedre af det kan man ikke vide.
Det bliver spændende om Giulia er bedre

Sv: Erfaring m 159 TBi søges 05.01.2017 19:13 #24759

Det jo hovedrystende at man fortsætter så mange år velvidende(det må de sgu kende til)at M32 ikke dur!!!
Nikolai; tænker faktisk at det også kan være gearkassen på din bilm da du siger det forsvinder når du kobler ud - det er selvfølgelig et tyndt grundlag!
Hyler den også i 6 gear?

Sv: Erfaring m 159 TBi søges 05.01.2017 19:47 #24760

Har en rød TBi SW i TI som lige er rundt 130.000 KM nu, har indtil videre kun haft knækket bag fjedrer som var dækket af brugtvognsgaranti hos forhandleren.
Har nu tilføjet Novitec short shift til M32 og Novtec GP1 speeder respons (lidt a la DNA system), kører som drøm.

Sv: Erfaring m 159 TBi søges 05.01.2017 20:28 #24761

Nikolai Kaad skrev:

Den anden fejl er en generator-agtig lyd, som kan høre ved lave omdrejninger (ca. 1500-2200). Den forsvinder når jeg kobler ud?!? Kan det mon være en klimakompressor?

Der er de to eneste fejl (udover et par trælse hæl/tå sommerdæk) jeg har oplevet på min tbi, som nu har rundet de 123.000 km og ellers kører som en drøm.

Forbruget ligger ret stabilt på omkring 11 km/l, men jeg kan også godt lide at mærke momentet

Håber det kan bruges

Mvh

Nikolai

P.S. hvis der er nogen som ud fra min beskrivelse af fejlene kan give et bud på hvad vi skal fejlsøge på, så må I gerne give mig et hint


Generatoren ér bare støjende på TBI´en. Nogle mere end andre, men der er vist ikke noget at gøre ved det.

Måske dette kan hjælpe på hæl/tå-dansen:

sporingsanbef. Alfa .png
Venlige hilsner
Ole
Nuværende 156 JTS SW 2,0, Lusso, årg. 2003
Tidligere italienere: Alfa 159 Tbi Berlina, Alfa 156 JTS Berlina, 2,0, Fiat Punto Evo.
Sidste redigering: 05.01.2017 20:30 af Ole Steen Rasmussen.

Sv: Erfaring m 159 TBi søges 06.01.2017 09:31 #24767

Hej Per
Det er tydeligst i de lave gear og det er mere en generator-agtig lyd - som om noget går i gang og så slår af nå man kobler ud?? Jeg bemærker det ikke ved motorvejskørsel eller i 6. gear

Min gamle diesel havde slidte lejer i gearkassen (kørte en ankesag imod forhandleren på den) og den sagkyndige fastslog at lejerne var slidte. Bilen havde på det tidspunkt rundet de 205.000 km. Det var lidt en anden lyd - mere en rumlen/rullende lyd, som dog også var mest fremtrædende i 2-3 gear. Den sagkyndige spekulerede i om den gamle bil evt. havde været chippet på et tidspunkt, da det kan give ekstra slid på gearkasse mv.

Mvh

Nikolai
Tid til at oprette siden: 0.21 sekunder

Banner

© 2008-2017 Alfa Romeo Klub Danmark