Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: Mito 1,3 - hakkende optræk når den er kold

Mito 1,3 - hakkende optræk når den er kold 30.07.2017 09:47 #26248

Hjælp, min Mito er begyndt at opfører sig mærkeligt, når den er kold og man køre jævnt i eks. 3 gear rykker den afsted, sådan lidt hakkende....
Igen når den er kold og man starter den farer om drejningstælllerne rundt, står og hopper mellem 700-1300 omdrejninger. Og igen når man kører og accellere føles det nofen gange som om den mister trækkraft, kun kortvarigt 2 sekunder men nok til man mærker det.

Nær det er blevet godt varm forsvinder symptomerne.

NB. Har lige fået skiftet generator da den gamle stod af/ sprang (fik 90 A) og givet den en partikelfilter rens, men tænker ikke der er nogen samnenhæng.

Vh Martin

Mito 1.3 JTDM, 90 HK, reg. 10-2009, 145.000 km
Sidste redigering: 30.07.2017 12:47 af Martin Lysgaard.

Sv: Mito 1,3 - hakkende optræk når den er kold 30.07.2017 17:27 #26250

Det hurtigste er at foretage en fejludlæsning fra motorstyringen. Enten på et værksted eller via at et kabel og en app til en computer.
Det kan også skyldes, at nogle slanger/rør i luftindsugningen er utætte eller ikke sidder sikkert monteret.

Citat fra en anden tråd: "Jeg bruger den her, den har altid virket upåklageligt i mine biler (alfaer) samt i kones 500 og i en Peugeot varebil også.
Det eneste er at de snart skal opdatere deres app, ellers virker den ikke med de nye ios der kommer.
gopointtech.com/products/"
Sidste redigering: 30.07.2017 17:29 af Erik og Ann Løye.

Sv: Mito 1,3 - hakkende optræk når den er kold 31.07.2017 05:45 #26255

Lyser den gule lampe for motorfejl?
Giulietta 1.4 TURBO BENZINA MULTIAIR TCT
ex 159 Sportwagon 2.2 JTS — 147 1.6 TWIN SPARK — 146 1.8 TWIN SPARK — 145 1.4 Boxer

Sv: Mito 1,3 - hakkende optræk når den er kold 31.07.2017 07:36 #26256

Hej, der er ingen lamper der lyser, kun de nævnte symptomer.

Prøver at få den lokale automester til at smide computer på og køre en tur. Fiskede bare efter nogen gode bud, da jeg erfaringsmæssigt har lært at frygte denne slags fejl, havde en Mondeo hvor dyserne stod af...

Sv: Mito 1,3 - hakkende optræk når den er kold 01.08.2017 14:48 #26267

Var på værksted idag, ingen fejlkoder i computeren. Fik skiftet dieselfilter og luftfilter, skulle alligevel skiftes. Og mekanikeren hældte noget diesels rens direkte i det nye filter. Så må vi se om det hjælper...

Sv: Mito 1,3 - hakkende optræk når den er kold 01.08.2017 19:52 #26276

Ud på Autobahn og få den blæst igennem!
Giulietta 1.4 TURBO BENZINA MULTIAIR TCT
ex 159 Sportwagon 2.2 JTS — 147 1.6 TWIN SPARK — 146 1.8 TWIN SPARK — 145 1.4 Boxer
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.26 sekunder

Banner

© 2008-2017 Alfa Romeo Klub Danmark