Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst

EMNE: Hakker/Mister trækkraft under kørsel

Hakker/Mister trækkraft under kørsel 25.03.2017 13:19 #25494

Hej

Håber en kan hjælpe mig med min Alfa Romeo Giulietta 1.4 M-Air 170 fra 2013 (har kørt 70.000km)

Den er begyndt at hakke og/eller miste trækkraft ved kørsel.
Nogle dage kan jeg køre 50km uden problemet og andre dage kommer problemet efter få km. Så ingen forskel om bilen er kold eller varm.
Det sker både ved lave og høje omdrejninger (by kørsel og motorvej).

Jeg har været ved min autoriserede Alfa forhandler og de oplevede selv fejlen ved en test kørsel og har haft deres testere på, men uden at finde nogle fejl.
Han mente det kunne være tændrør eller tændspolerne.

Tændrørene er blevet skiftet ved sidste service (1 mdr. siden) og fejlen var der før og efter.
Og i dag fik jeg så skiftet alle 4 tændspoler og fejlen kom efter 2km kørsel.

Nogle som har nogle gode råd?

Skal siges at når problemet opstår så varer det alt fra 5 sek. til 2min. før den slipper og jeg kan køre normalt. Under problemet kan jeg koble ud og give gas som normalt.

Sv: Hakker/Mister trækkraft under kørsel 25.03.2017 13:44 #25495

Det undre mig, at værkstedet ikke fik nogen fejlmeldinger.
Fristet til at skrive, find et andet værksted.
Hvis ikke værkstederne finde fejl med måleudstyret, så må de se alle luftslanger i indsugning og følere efter.
Har den klapre lyde, så kan det være MultiAir modulet som er i stykker.

Sv: Hakker/Mister trækkraft under kørsel 25.03.2017 14:18 #25496

Hmm. Hvordan har dit batteri det?
Virker start/stop...?

Sv: Hakker/Mister trækkraft under kørsel 25.03.2017 15:00 #25497

Bruger det autoriserede Alfa værksted hvor iøvrigt også købte bilen.
Men prøver at kontakte en anden mandag. (har også haft den en hurtig tur forbi min lokale mekaniker, men havde heller ikke nogen ideer).

Synes ikke den har klapre lyde.

Sv: Hakker/Mister trækkraft under kørsel 25.03.2017 15:01 #25498

Kører med start/stop slået fra standard, men har lige testet og start/stop virker fint. Dog kan den ikke holde stop særlig længe inden den starter.

Sv: Hakker/Mister trækkraft under kørsel 25.03.2017 18:03 #25499

Det er et tegn på, at batteriet snart er modet for udskiftning. Min 2011 120TB batteri holder heller ikke til lange perioder med stop. Det har dog ikke indflydelsen på hvordan den ellers kører. Få målt batteriet ved stilstand (12,5V) ved start (10,5V) og i tomgang (14,X V) er normalen.
En 2013 Giu med MultiAir skal vel have det opdaterede modul.
Tid til at oprette siden: 0.19 sekunder

Banner

© 2008-2017 Alfa Romeo Klub Danmark