Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1

EMNE: IMMOBILIZER FAILLURE

IMMOBILIZER FAILLURE 06.01.2019 16:57 #29691

Min normalt velfungerende 147 2.0 årg. 2006 - kørt 190.000 km - har udviklet en periodisk startspærre fejl, som til tider betyder at bilen er langvarigt uanvendelig, som tilfældet er i øjeblikket:

Ved aktivering af tændingsnøglen, med de sædvanlige nøgler, trin 1 lyser alle advarselslamper op i display, som de skal.
Ved aktivering af næste trin(startmotor) lyser"IMMOBILIZER FAILLURE"op, starteren tørner motoren med fuld styrke,men den går ikke igang.

Et trick med først at aktivere trin 2 efter at trin 1 efter nogle sekunder er ophørt med at lyse virker undertiden, men slet ikke hver gang.

Flere værksteder, herunder velrenomeret Alfaværksted, er med slæbehjælp fra Falck besøgt. Ingen kan finde fejlen,idet den netop er periodisk.

Kan nogen hjælpe med en løsning - gerne telefonisk 40 29 52 67.

Venlig hilsen Hans Jakobsen

Sv: IMMOBILIZER FAILLURE 06.01.2019 18:27 #29692

Hej Hans,

Der er en del diskussioner omkring dette problem på nettet, eksempelvis www.alfaowner.com/Forum/alfa-147-156-and...bilizer-failure.html eller www.alfabb.com/bb/forums/production-alfa...ailure-heads-up.html

I nogle tilfælde hjælper det tilsyneladende at frakoble batteriet i 10-15 minutter, andre fandt fejlen at være en dårlig forbindelse ved tændingslåsen.

Sv: IMMOBILIZER FAILLURE 07.01.2019 14:56 #29697

Sandsynligvis antennen der læser chippen i nøglen der er lidt dårlig. Det er den sorte ring der er klipset ind over tændingslåsen. Hvis du piller beklædningen af og klipser antennen af og holder den omkring "hovedet" på nøglen mens du starter kan du diagnosticere om det er der fejlen ligger (hvis bilen altså starter).
  • Side:
  • 1
Tid til at oprette siden: 0.15 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark