Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1

EMNE: Regnsensor!

Regnsensor! 10.05.2018 22:12 #28514

Halløjsa

Regnsensoren på min gamle RST er pludselig stoppet med at føle noget som helst!!
Den "gammeldags" Viskeautomatik har bare taget over uden nogen form for fejlindikation! - nogen gode ideer derude?

Sv: Regnsensor! 12.05.2018 13:11 #28518

Der var en, der skrev et sted – måske på alfaowners - om problemer med regnsensoren (det var vistnok en GT). Grunden viste sig at være, at nogen havde solgt ham et sæt viskere i forkert længder (eller også havde han selv byttet om på de forskellige størrelser). Dermed kom viskeren ikke op og rensede feltet foran sensoren – og det giver naturligvis lidt problemer…

Jeg går ud fra, du har kontrolleret om ruden foran sensoren er helt ren og fri for større ridser mv…

Som det jo fremgår af Instruktionsbogen til Alfa 156, skal man jo genaktivere regnsensorfunktionen med kontakten, hver gang tændingen har været afbrudt. Videre skriver Alfa jo lidt om, hvordan regnsensoren virker, og at såfremt der skulle opstå en fejl på føleren eller med kontakten, vil man kun have interval-visker-funktion tilbage.

Også derfor vil mit bud være, at der må være en fejl ved enten kontakt-stilken - eller mere sandsynligt med sensoren, der jo sidder bag bakspejlet – hhv. forbindelsen dertil. Sikringsfejl kan jo udelukkes, når viskerne ellers virker, da sikringen iflg. diagrammet er den samme til både visker/vasker og (en evt.) regnsensor.

Sv: Regnsensor! 13.05.2018 07:55 #28521

Peter; tak for dit uddybende svar!
Ja alt ok med visker mv.
Ja, jeg har læst det mht. til genaktivering op til flere gange! som jeg læser det skal den "bare" stå i første hak ved aktivering af tænding eller hva! - synes det står lidt kryptisk:unsure:
  • Side:
  • 1
Tid til at oprette siden: 0.23 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark