Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: Ujævn motorgang

Sv: Ujævn motorgang 08.08.2018 07:59 #28984

Jørgen Schmidt skrev:
Min 2,0 Spider fra 72 opfører sig præcis som beskrevet (når speederen trædes ned, hoster motoren og bilen accellerer kun langsomt - og kommer aldrig op over 3.000 omdr.)

Jeg er nu ikke i tvivl om, hvad årsagen er her ved mig. Generatoren lader for lidt, så når batterispændingen bliver for lav, kommer ovenstående symptomer.

Så det kan sagtens være tændings-problemer, som Erik skriver.

Nogen der ved, om man kan købe et "rep-sæt" (kul mm.?) eller jeg skal købe en ny generator?


Hej
Jeg har en ny generator for 900,- med indbygget regulatorer

Sv: Ujævn motorgang 08.08.2018 08:37 #28986

Jeg har med et tang-amperemeter målt ladestrøm/forbrug og fundet ud af, at jeg har en periodisk fejl. Nogle gange lader den overhovedet ikke, andre gange virker den perfekt. Mens der var fejl på, "pillede" jeg ved laderelæet, og fejlen forsvandt.

2018-08-07 periodisk fejl p lader.jpg


Jeg har derfor bestilt et nyt laderelæ, og så prøver jeg om ikke det er der fejlen ligger.

Tak for tilbuddet Hans Jørgen. Den er jeg køber til, hvis ikke et nyt laderelæ løser probelemet.
Med venlig hilsen
Jørgen Schmidt, østjylland
ARKD-medlem nr. 4118
Alfa Romeo 156SW 1.8, 2000
Alfa Romeo 146ti 2.0, 1996
Alfa Romeo Spider 2.0, 1972
Alfa Romeo 75TS LE, 1992 (u/pl)
Alfa Romeo 75TS, 1991 (u/pl)
Ex - Alfa Romeo Giulietta 2.0, 1983
Ex - 5 stk. Alfa Romeo 75TS
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.14 sekunder

Banner

© 2008-2019 Alfa Romeo Klub Danmark