Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst

EMNE: "Start Stop Unavailable" MiTo 170QV

Sv: "Start Stop Unavailable" MiTo 170QV 08.10.2018 21:50 #29251

det er opladningen det er galt med , fordi er der fejl på systemet lyser lampen batteri der ikke er over 80 % der vil lampen ikke lyse.

Når man tager en test på batterierne hvor systemet ikke køre er de tit kun på 70/75 % opladet.

De små lader man kan købe er ikke kraftige nok til at lade batteriet til 100 % .

Der skal en lader på min 25-35 ampere til afhængig af bilen.

Det mindste der arbejdes på en Giulia feks opdatering uanset størrelse af filen ,skal der en lader på min 35 ampere på for at holde spændingen oppe, og jeg kan garantere at laderen når at blive varm.

Tænk på alt det bras der er fyldt i nye biler det er ikke gratis at bruge energien kommer kun et sted fra .

Hvis man er den dovne type der altid køre småture eller meget bykørsel med mange start stop , til bageren eller ned for at vaske bilen ved vaske hallen med radioen skruet godt op mens hjulene skal vaskes deres batterier vil aldrig
være 100 % opladet.

Hvis batteriet kommer forlangt ned i spænding , så er det slet ikke sikkert at generatoren kan lade batteriet helt op , det er set flere gange . Hvis man nu havde en generator der ladede hele tiden kunne den holde ladet op , problemet er de generator man bruger i dag som kun lader ind imellem , og nej man kan ikke sætte en anden generator på , da der så vil dukke en masse fejl op.

Men det slutter jo snart , når vi alle skal til at køre el biler så er det bare at slippe speederen og træde igen .

Sv: "Start Stop Unavailable" MiTo 170QV 12.10.2018 20:27 #29277

1000 tak for de mange svar. Det står nu klart at batteriet skal have en nærmere undersøgelse, en kraftig opladning, og til slut frakoble det i nogle minutter.
Jeg vil selvfølgelig rapportere resultatet.
Alfa Romeo MiTo 170QV Biscione Carbone

Sv: "Start Stop Unavailable" MiTo 170QV 11.11.2018 13:59 #29436

Eftersom der var flere indikationer her i tråden der pegede i retning af batteriets formåen til at blive opladet tilstrækkeligt, blev det udskiftet.
Selvfølgelig med den rigtige kapacitet, og specifikt til biler med Start & Stop automatik.
Det gjorde desværre ikke nogen forskel - efter ca. 4 km kommer meddelsen på instrumentbordet “Start & Stop unavailable” ; men OK, nu er der et nyt og friskt batteri i bilen, og det skader jo ikke.
Næste forsøg bliver at kontakte nogle af de firmaer som har specialiceret i motoroprimering ved at ændre på MAP’en direkte i CPU’en. Mon ikke ‘en af disse fingernemme kan finde den BIT som tænder meddelelsen - og så nulstille den ....... præcist som når de nulstiller EGR ventilen på diesel motorer for at ungå at motoren skal spise genbrugsmad.
Mere herom senere !!
Alfa Romeo MiTo 170QV Biscione Carbone

Sv: "Start Stop Unavailable" MiTo 170QV 11.11.2018 15:56 #29439

Det kan jo godt være sensoren på batteriet der er en fejl på , det er et stykke elektronik der kan fejle. Er sensoren irret uden på kan det godt være kravlet ind i sensoren med fejl til følge. Der er blevet skiftet nogle stykker gennem tiden.

Du kan teste sensoren ved at sætte tænding på bilen uden at starte motoren pille stikket af føleren i ca ti sekunder og sætte stikket på igen og tænding fra.

Så køre du en tur og bilen skal stoppe første gang du holder stille og her behøver den ikke være driftvarm , Stopper den ikke duer føleren ikke.

Mvh Flemming.
Tid til at oprette siden: 0.16 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark