Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: Motor lampe lyser

Sv: Motor lampe lyser 19.05.2013 19:12 #9933

Det må de se på, når den skal have skiftet tandrem......

Sv: Motor lampe lyser 07.06.2013 19:15 #10130

Havde Mitoen forbi Fiat i Kalundborg. Lyse i motorlampen og nedsat kræft i ca. 3-5 min og så kører den ok. Han sagde at de havde haft et lille filter ude og rense det i forbindelse med Muttiair systemet. fejlen viste fejl cylinder 3. De havde snakket med Fiat/Alfa om problemet. Hvis dette ikke virkede, hvad det ikke gjorde, skulle hele enheden udskiftes! Det på en bil med 40.000 på klokken. Når den har givet fejl og symbolerne lyser, er der ikke noget at mærke på motoren. Man kan ikke benytte DNA og start/stop virker ligeledes ikke. Nogen der har oplevet noget lignende?....

Sv: Motor lampe lyser 07.06.2013 20:43 #10132

Det er meget normalt når motor fejl lampe lyser ad man ikke kan bruge de omtalte systemer.
Har set fejl på multiair enheden , løfterne kan gå løse i enheden , fejlen
kan også opstå hvis olien er ved at være for ``gammel`` tæt på 35000 km
eller hvis man ``kommer til at hælde forkert olie på `` .
Men jeg har skiftet flere af multiair blokken men har kun set løse vippearme i 2 indtil nu.
Der findes ikke dele til at rep med endnu på og det kommer nok heller ikke
Mvh Flemming

Sv: Motor lampe lyser 08.06.2013 15:03 #10135

Takker Flemming! Giver værkstedet besked, så må vi se om enheden på sigt skal skiftes. Syntes han sagde 5300 kr for den....

Sv: Motor lampe lyser 03.07.2013 18:11 #10379

Fik Mitoén tilbage efter de skiftede Multi-air enheden. De skiftede også tandrem (3år) og havde lavet et 1,5 timers chek og rensning af dysse i multairenheden før vi skred til drastiske handlinger.....håber den kører uden problemer, mindst de næste 40.000! Og jeg blev 10.000 fatigere.....ok pris...syntes jeg vist...
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.18 sekunder

Banner

© 2008-2019 Alfa Romeo Klub Danmark