Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst
  • Side:
  • 1
  • 2

EMNE: DNA driller

Sv: DNA driller 23.04.2016 18:06 #22123

120TB har ingen ændring i motorkraft uanset hvilken DNA mode man køre i.


Erik og Ann Løye skrev:
Jeg har haft min 2011 120 TB i snart 6 mdr. Jeg har ikke haft motorfejl eller andre lamper til at lyse. Jeg har tilgengæld mistanke om, at motoren ikke ændre trækkraft, når jeg sætter den i D mode.
Efter koldstart og ved temperaturer under omkring +5 grader virker start stop ikke. Nu hvor temperaturen er 6+ grader virker stop/start efter ret kort tids kørsel.
Jeg ville få motorstyringen 0 stillet, hvis jeg havde dine problemer.
155 Q4
Giulietta 1.4 120
GTV 2.0TS Youngtimer racer
Sidste redigering: 23.04.2016 18:08 af Ulrik Jensen.

Sv: DNA driller 27.04.2016 15:46 #22180

Hvorfor har den så DNA knap? Ikke at det har ret meget betydning for min kørestil.

Sv: DNA driller 28.04.2016 06:00 #22187

Selvom effekten ikke berøres bør speeder respons og styretøjets følelse formentlig stadig ændre sig. Det er de to mest mærkbare på min Mito. Styringen bliver tungere og dermed fastere, og motoren bliver meget mere responsiv på speeder berøring.

Sv: DNA driller 28.04.2016 17:24 #22195

Marc Thomsen skrev:
Styringen bliver tungere og dermed fastere, og motoren bliver meget mere responsiv på speeder berøring.

Og momentet øges også lidt til gavn for trækkraften.
Alfa Giulia Super 2,2 diesel, 2017
Alfa Spider 916 3,2 V6, 2005

Sv: DNA driller 30.04.2016 10:50 #22205

Mit bedste gæt er også strømproblemer, nærmere bestemt et træt batteri, det er det første jeg ville undersøge.
Mvh
Arvid
Alfa Romeo Giulietta 1750 TBi QV '11
Fiat 500 1,3 mjt '08
Tidligere
Alfa Romeo Giulietta 1750 TBi QV '11
Alfa Romeo 156 1,9 jtd 16v '04
Alfa Romeo 75 3,0 V6 '90
Alfa Romeo 145 1,6 T-Spark 16v '98

Sv: DNA driller 30.04.2016 11:01 #22206

Michael Heegaard skrev:
Erik og Ann Løye skrev:
Jeg har haft min 2011 120 TB i snart 6 mdr. Jeg har ikke haft motorfejl eller andre lamper til at lyse. Jeg har tilgengæld mistanke om, at motoren ikke ændre trækkraft, når jeg sætter den i D mode.
Efter koldstart og ved temperaturer under omkring +5 grader virker start stop ikke. Nu hvor temperaturen er 6+ grader virker stop/start efter ret kort tids kørsel.
Jeg ville få motorstyringen 0 stillet, hvis jeg havde dine problemer.


Bilens styring skulle meget gerne slå start/stop fra hvis spændingen på batteriet ikke er tilstrækkeligt højt. Det er især sandsynligt når det er koldt.


Start/stop er ikke aktivt før bilen er driftsvarm, hvis temperaturen er under 5 grader - uanset spænding på batteriet.
FIAT 500S
Alfa Romeo 156 GTA
Ducati Monster S4 916
  • Side:
  • 1
  • 2
Tid til at oprette siden: 0.30 sekunder

Banner

© 2008-2019 Alfa Romeo Klub Danmark