Alfa Romeo NYT

Det nye klubblad

Medlemslogin


Velkommen, Gæst

EMNE: Ingen trækkraft/acceleration.

Sv: Ingen trækkraft/acceleration. 01.04.2018 15:35 #28123

Peter Johansen skrev:
Lars Gotved Jacobsen skrev:
Mogens Kirkegaard Thomsen skrev:
Hej Lars.

Tak for hurtig respons, tør man spørge hvad det kostede?

Mugge


Det blev stort set klaret på kulancen - så jeg var glad for mit autoriserede værksted (bilen var lidt over tre år gammel på det tidspunkt).


ORV! Dét var god service. Måske lidt reklame for dét værksted....


Det var nok ikke så meget selve værkstedet - faktisk det første de lavede på bilen, da det skete mens jeg var i arbejdsærinder i den modsatte ende af landet. Det er nok derimod en erkendelse af, at hele servicehistorikken (for mine på det tidspunkt fire Alfa'er købt fra ny siden 1999) ligger i den fælles FCA database og de har en finger med i spillet omkring bestemmelse af kulance.

Sv: Ingen trækkraft/acceleration. 01.04.2018 15:46 #28124

Lars Gotved Jacobsen skrev:
Peter Johansen skrev:
Lars Gotved Jacobsen skrev:
Mogens Kirkegaard Thomsen skrev:
Hej Lars.

Tak for hurtig respons, tør man spørge hvad det kostede?

Mugge


Det blev stort set klaret på kulancen - så jeg var glad for mit autoriserede værksted (bilen var lidt over tre år gammel på det tidspunkt).


ORV! Dét var god service. Måske lidt reklame for dét værksted....


Det var nok ikke så meget selve værkstedet - faktisk det første de lavede på bilen, da det skete mens jeg var i arbejdsærinder i den modsatte ende af landet. Det er nok derimod en erkendelse af, at hele servicehistorikken (for mine på det tidspunkt fire Alfa'er købt fra ny siden 1999) ligger i den fælles FCA database og de har en finger med i spillet omkring bestemmelse af kulance.


Oh, dét kunne godt tænkes. Tja loyalitet belønnes nogle gange

Sv: Ingen trækkraft/acceleration. 01.04.2018 16:26 #28125

Hej alle.

Håber bare det er en slange der er i udu ,hvis det er turboen der er stået af er det en hel anden sag.

Bilen,som er fra august 2011,blev købt januar 2017 med 117000 km på klokken,nu står den på 127000 km ,så der vel ikke noget at komme med ved hos sælger? eller hvad. Selve garantien/reklamationsretten er på 24 mdr,men gælder det osse for turboen?
Nogen i klubben med erfaring?

Jeg mener efter kun 10000 km

Venlig hilsen og fortsat god påske.
Mugge
Sidste redigering: 01.04.2018 16:28 af Mogens Kirkegaard Thomsen. Begrundelse: Mangler et ord

Sv: Ingen trækkraft/acceleration. 02.04.2018 09:36 #28128

Turboen har formentlig kørt 127.000 km? Vær opmærksom på at du ved påberåbelse af reklamationsretten skal sandsynliggøre at fejlen var der på købstidspunktet. Det er nok svært.
Troels

159 TBI TI SW, Sprint QV, Sud 16V Trofeo, 1300 GTJ (racerprojekt)

Sv: Ingen trækkraft/acceleration. 02.04.2018 10:55 #28129

Olierøret til turbo’en er sandsynligvis stoppet til og derved er din turbo brændt af. Det er en svaghed på dem og der findes en updateret slange som skulle være bedre

Sv: Ingen trækkraft/acceleration. 02.04.2018 11:35 #28130

Steffen Juul Simonsen skrev:
Olierøret til turbo’en er sandsynligvis stoppet til og derved er din turbo brændt af. Det er en svaghed på dem og der findes en updateret slange som skulle være bedre



Har oplevet præcis det samme
Tid til at oprette siden: 0.16 sekunder

Banner

© 2008-2018 Alfa Romeo Klub Danmark